<!DOCTYPE html>
<!--[if IE 8]>     <html class="no-js ie ie8 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html class="no-js ie ie9 lte9"> <![endif]-->
<!--[if gt IE 9]>  <html class="no-js"> <![endif]-->
<!--[if !IE]><!-->
<html class="no-js">
<!--<![endif]-->

<head>
    <!-- <script>
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-108131760-1']);
            _gaq.push(['_trackPageview']);

            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src=('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
        </script> -->

    <!-- Global site tag (gtag.js) - Google Analytics -->



    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel="stylesheet" type="text/css" href="https://peshkariki.ru/css/re-design/new_main/slick.css?id=dcbaf045eb6935c19121" />
<link rel="stylesheet" type="text/css" href="https://peshkariki.ru/css/re-design/newForCourier.css?id=0ddc35c91a0bd2c233d4" />
<link rel="stylesheet" type="text/css" href="https://peshkariki.ru/css/re-design/new_footer/style.css?id=ddc0fabc952c8c94183f" />
<script type="text/javascript" src="https://peshkariki.ru/js/jquery-1.10.2.min.js"></script>
<title>Выгодная подработка курьером</title>
    <meta name="keywords" content="Подработка работа регистрация курьером в Москве, Санкт-Петербурге, Краснодаре и Казани">
    <meta name="description" content="Регистрируйтесь курьером и зарабатывайте от 3500 рублей в день! Свободный график и возможность работать тогда, когда удобно Вам💰">
    <meta name="viewport" content="width=device-width, initial-scale=0.85, maximum-scale=0.85, user-scalable=0" />
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name="yandex-verification" content="7484e8c2fa790a36" />
    <meta property="og:title" content='"Пешкарики" - 🚀 курьерская служба доставки и ПВЗ'>
    <meta property="og:description" content="🚀Срочная курьерская доставка по Москве и Санкт-Петербургу📦">
    <meta property="og:image" content="https://peshkariki.ru/peshkariki2.jpg">
    <meta property="og:type" content="website">
    <meta property="og:locale" content="RU">
    <meta property="og:site_name" content="peshkariki.ru">
    <meta property="og:url" content="https://peshkariki.ru">


    <!-- coloring: chrome, ios, edge -->
    <meta name="theme-color" content="#F13329">
    <meta name="apple-mobile-web-app-status-bar-style" content="#F13329">
    <meta name="msapplication-navbutton-color" content="#F13329">
    <meta name="msapplication-TileColor" content="#F13329">

    <!-- отключить автоматическое определение номеров браузером, чтобы не менялись стили -->
    <meta name="format-detection" content="telephone=no">
    <!-- специальный код для телефонов BlackBerry: -->
    <meta http-equiv="x-rim-auto-match" content="none">

    <!-- Icons & favicons -->
    <link rel="apple-touch-icon" href="/images/peshkariki.png">
    <link href="/favicon.svg" rel="icon" type="image/svg+xml" />
    <!-- <link rel="icon" href="/favicon.ico"> -->
    <!-- <link rel="manifest" href="/manifest.json"> -->
    <!--[if IE]>
        <link rel="shortcut icon" href="/images/new/favicon.ico">
    <![endif]-->

    <!-- Stylesheet -->
    <!-- <link rel="stylesheet" href="/css/mix/nexus-main.css"> -->
    
    
    
    
    
    
    <!-- Yandex.Map -->
    <!-- <script src="https://api-maps.yandex.ru/2.1/?lang=ru_RU&apikey=7f042b90-a7ff-4ef7-b34b-f9a536c28132"></script> -->

    <!--<script>
            (window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-225944-3IPMN';
        </script>
        <script src="https://vk.com/js/api/openapi.js?144"></script>
        <script>
            VK.Retargeting.Init('VK-RTRG-225944-3IPMN');
        </script>
        <script>
            VK.Retargeting.Hit();
        </script>-->


        <script defer src="https://www.googletagmanager.com/gtag/js?id=UA-108131760-1"></script>
        <script defer>
            window.dataLayer = window.dataLayer || [];
            
            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());
            
            gtag('config', 'UA-108131760-1');
            </script>

        <script defer type="text/javascript">
            ! function() {
                var t = document.createElement("script");
                t.type = "text/javascript", t.async = !0, t.src = "https://vk.com/js/api/openapi.js?162", t.onload = function() {
                    VK.Retargeting.Init("VK-RTRG-393242-eWgRr"), VK.Retargeting.Hit()
                },
                document.head.appendChild(t)
            }();
        </script>
        <noscript><img src="https://vk.com/rtrg?p=VK-RTRG-393242-eWgRr" style="position:fixed; left:-999px;" alt="" /></noscript>



        <!-- Facebook Pixel Code -->
        <script defer>
            ! function(f, b, e, v, n, t, s) {
                if (f.fbq) return;
                n = f.fbq = function() {
                    n.callMethod ?
                        n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
                if (!f._fbq) f._fbq = n;
                n.push = n;
                n.loaded = !0;
                n.version = '2.0';
                n.queue = [];
                t = b.createElement(e);
                t.async = !0;
                t.src = v;
                s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window, document, 'script',
                'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '429843754127086');
            fbq('track', 'PageView');
        </script>
        <noscript>
            <img alt="" height="1" width="1" src="https://www.facebook.com/tr?id=429843754127086&ev=PageView&noscript=1" />
        </noscript>
        <!-- End Facebook Pixel Code -->
        
            <!-- Modernizr -->
        <script defer src="/js/new/modernizr.min.js"></script>

        <!-- Разметка JSON-LD, созданная Мастером разметки структурированных данных Google. -->
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Organisation",
  "name" : "Пешкарики",
  "image" : "https://peshkariki.ru/images/peshkariki.png",
  "description" : "Срочная курьерская доставка по Москве и Петербургу для бизнеса и не только!",
  "telephone" : [ "+7 (495) 120-17-28", "+7 (812) 748-26-37"],
  "email" : "info@peshkariki.ru",
  "address" : {
    "@type" : "PostalAddress",
    "streetAddress" : "Большой Козихинский пер., д. 22, стр. 1, офис 47",
    "addressLocality" : "Москва"
  },
  "url" : "http://peshkariki.ru/",
  "sameAs" : [
    "http://vk.com/peshkariki",
    "https://www.facebook.com/peshkariki",
    "https://twitter.com/peshkariki",
    "https://youtube.com/peshkariki"
  ]
}
</script>    <meta name="verify-admitad" content="3f1df28867" />
</head>
<body class="further blog fixed-header">

    <!-- SITE CONTENT -->

    <div id="site-content">

        <!-- Header -->

                    <script>
    window.cityId = 1;
</script>
<header id="header">
    <div class="location">
        <div class="container">
            <div class="location-line">
                <div class="maps">
                    <div class="select-city">
                        <img src="https://peshkariki.ru/images/newHeader/map.png" alt="map" />

                        <div class="selected-city">
                            <input type="checkbox" id="menu-check">
                        <label for="menu-check">
                            <span id="header-city-name">Москва</span>
                            <img src="https://peshkariki.ru/images/newHeader/down.png" alt="down" />
                        </label>
                            <div class="dropdown">
                                <ul class="cities-list">
                                                                            <li class="city-item">
                                            <a href="https://peshkariki.ru/setSessionCity/?id=1">Москва</a>                                        </li>
                                                                            <li class="city-item">
                                            <a href="https://peshkariki.ru/setSessionCity/?id=2">Санкт-Петербург</a>                                        </li>
                                                                            <li class="city-item">
                                            <a href="https://peshkariki.ru/setSessionCity/?id=3">Екатеринбург</a>                                        </li>
                                                                            <li class="city-item">
                                            <a href="https://peshkariki.ru/setSessionCity/?id=4">Краснодар</a>                                        </li>
                                                                            <li class="city-item">
                                            <a href="https://peshkariki.ru/setSessionCity/?id=5">Челябинск</a>                                        </li>
                                                                            <li class="city-item">
                                            <a href="https://peshkariki.ru/setSessionCity/?id=6">Н. Новгород</a>                                        </li>
                                                                            <li class="city-item">
                                            <a href="https://peshkariki.ru/setSessionCity/?id=78">Казань</a>                                        </li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                    <div class="number">
                        <a href="tel:+74951201728">+7 (495) 120-17-28</a>
                        <div class="phone">
                            <img src="https://peshkariki.ru/images/newHeader/phone.png" alt="phone" />
                        </div>
                    </div>
                </div>
                <div class="authorizarion">
                    <a href="https://peshkariki.ru/registry">Регистрация</a>
                    <span>|</span>
                    <a href="https://peshkariki.ru/login">Личный кабинет</a>                </div>
            </div>
        </div>
    </div>
    <div class="main">
        <div class="container">
            <div class="main-line">
                <div class="logo">
                    <a href="https://peshkariki.ru" id="logo">
                        <img src="https://peshkariki.ru/images/newHeader/peshkariki.png" alt="logo" />
                        <div>Пешкарики</div>
                    </a>
                </div>
                <ul class="main-menu">
                                            <li class="menu-item create">
                            <a href="https://peshkariki.ru/order/addPublicDelivery">Рассчитать доставку </a>
                        </li>
                                        <li class="menu-item st ">
                        <a href="https://peshkariki.ru/tarify">Тарифы</a>
                    </li>
                    <li class="menu-item dropdown">
                        <span>Услуги</span>
                        <img src="https://peshkariki.ru/images/newHeader/down.png" alt="down" />
                        <div class="dropdown-menu">
                            <ul class="drop-list">
                                                                    <li class="drop-item">
                                        <a href="https://peshkariki.ru/service/express">Экспресс-доставка</a>                                    </li>
                                                                    <li class="drop-item">
                                        <a href="https://peshkariki.ru/service/documents">Курьерская доставка документов</a>                                    </li>
                                                                    <li class="drop-item">
                                        <a href="https://peshkariki.ru/service/correspondence">Курьерская доставка корреспонденции</a>                                    </li>
                                                                    <li class="drop-item">
                                        <a href="https://peshkariki.ru/service/delivery">Курьерская доставка писем</a>                                    </li>
                                                                    <li class="drop-item">
                                        <a href="https://peshkariki.ru/service/deliveryP">Курьерская доставка посылок</a>                                    </li>
                                                                    <li class="drop-item">
                                        <a href="https://peshkariki.ru/service/cargo">Курьерская доставка грузов</a>                                    </li>
                                                                    <li class="drop-item">
                                        <a href="https://peshkariki.ru/service/internet">Курьерская доставка для магазинов</a>                                    </li>
                                                                    <li class="drop-item">
                                        <a href="https://peshkariki.ru/service/oneday">Курьерская экспресс доставка день в день</a>                                    </li>
                                                            </ul>
                        </div>
                    </li>
                    <li class="menu-item st active">
                        <a href="https://peshkariki.ru/courier">Курьеру</a>
                    </li>
                    <li class="menu-item st ">
                        <a href="https://peshkariki.ru/tracking">Отследить заказ</a>
                    </li>
                    <li class="menu-item st ">
                        <a href="https://peshkariki.ru/otzyvy">Отзывы</a>
                    </li>
                </ul>
                <div class="menu-btn">
                    <button class="menu" id="menu">
                        <img src="https://peshkariki.ru/images/newHeader/bars.png" alt="bars" class="bars" id="bars" />
                        <img src="https://peshkariki.ru/images/newHeader/close.png" alt="close" class="close" id="close" />
                    </button>
                </div>
            </div>
        </div>
    </div>
    <div class="overflow" id="overflow"></div>
    <div class="mobile" id="mobile">
        <ul class="mobile-menu">
            <li class="m-menu-item">
                <a href="/order/addPublicDelivery">Создать заказ</a>
            </li>
            <li class="m-menu-item">
                <a href="/tarify">Тарифы</a>
            </li>
            <li class="m-menu-item usl" id="service">
                <span>Услуги</span>
                <img src="https://peshkariki.ru/images/newHeader/down.png" alt="down" :class="{'rotate': usl}" />
            </li>
            <li class="drop hidden" id="service-drop">
                <ul class="dropdown-mobile">
                                            <li class="m-drop-item">
                            <a href="https://peshkariki.ru/service/express">Экспресс-доставка</a>                        </li>
                                            <li class="m-drop-item">
                            <a href="https://peshkariki.ru/service/documents">Курьерская доставка документов</a>                        </li>
                                            <li class="m-drop-item">
                            <a href="https://peshkariki.ru/service/correspondence">Курьерская доставка корреспонденции</a>                        </li>
                                            <li class="m-drop-item">
                            <a href="https://peshkariki.ru/service/delivery">Курьерская доставка писем</a>                        </li>
                                            <li class="m-drop-item">
                            <a href="https://peshkariki.ru/service/deliveryP">Курьерская доставка посылок</a>                        </li>
                                            <li class="m-drop-item">
                            <a href="https://peshkariki.ru/service/cargo">Курьерская доставка грузов</a>                        </li>
                                            <li class="m-drop-item">
                            <a href="https://peshkariki.ru/service/internet">Курьерская доставка для магазинов</a>                        </li>
                                            <li class="m-drop-item">
                            <a href="https://peshkariki.ru/service/oneday">Курьерская экспресс доставка день в день</a>                        </li>
                                    </ul>
            </li>
            <li class="m-menu-item">
                <a href="/courier">Курьеру</a>
            </li>
            <li class="m-menu-item">
                <a href="/punkty_vydachi">Пункты выдачи</a>
            </li>
            <li class="m-menu-item">
                <a href="/otzyvy">Отзывы</a>
            </li>
                            <li class="m-menu-item ">
                    <a href="/login">Вход</a>
                </li>
                    </ul>
    </div>
</header>                <!-- Sub-Header -->

        <style>
    #loader {
        position: absolute;
        z-index: 99999999;
        background-color: #fff;
        height: 100%;
        width: 100%;
        display: flex;
        align-items: center;
        justify-content: center;
    }

    .spinner {
        width: 100px;
        height: 100px;
        background-image: url('https://peshkariki.ru/images/peshkarik.gif');
        background-size: cover;
    }
</style>
<link rel="stylesheet" href="/css/re-design/newHeader.css">
<script src="https://cdn.jsdelivr.net/npm/chart.js@2.8.0/dist/Chart.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.js"></script>
<script type="text/javascript">
    $(document).ready(function() {
        $('#loader').css('display', 'none');
    });


    $(document).on("click", "#iosAppLink", function() {
        if (typeof(VK) != 'undefined') {
            VK.Retargeting.Event("vk_clickIOS");
            VK.Retargeting.Add(27460901);
        }
        ym(41864514, 'reachGoal', 'Download_iOS');
        gtag('event', 'Download_iOS', {'event_category': 'click', 'event_action': 'download_ios'});
    });
    $(document).on("click", "#androidAppLink", function() {
        if (typeof(VK) != 'undefined') {
            VK.Retargeting.Event("vk_clickAndroid");
            VK.Retargeting.Add(27460910);
        }
        ym(41864514, 'reachGoal', 'Download_Android');
        gtag('event', 'Download_Android', {'event_category': 'click', 'event_action': 'download_android'});
    });

    $(document).on("click", "#submit-button", function() {
        _fbq([
          "track",
          "CompleteRegistration",
          { content_name: "courier_registry" }
        ]);
        gtag(
          "event",
          "Register_curier",
          { "event_category": "click", "event_action": "register_curier" },
          { "content_name": "Couriers", "status": "registration" }
        );
    });


    //-->
</script>
<style>
    .main-footer {
        li {
            list-style-type: none;
            font-size: 14px;
        }

        a {
            text-decoration: none;
        }
    }

    .cp-nav-container {
        display: none;
    }

    .flyout-nav-container {
        display: none;
    }

    .main-search {
        display: none;
    }

    .footer-menu-list {
        list-style-type: none;
    }

    .footer-menu-list li a {
        text-decoration: none;
    }

    .loading-wrapper {
        display: none;
    }
</style>
<link rel="stylesheet" href="/css/re-design/new_footer.css">

<body>
    <main>
        <div id="loader">
            <div class="spinner"></div>
        </div>
        <div class="main-screen">
            <div class="container">
                <div class="main-screen-wrap">
                    <div class="breads">
                        <span>
                            <a href="/" class="red">
                                Главная
                            </a>
                        </span>
                        <span>Курьеру</span>
                    </div>
                    <div class="main-part">
                        <div class="left">
                            <div class="main-title">
                                <h1>Вакансия курьер</h1>
                                <h3>Пешком или на личном авто</h3>
                            </div>
                            <div class="list-wrap">
                                <div class="list-title">
                                    <h3>Подработка курьером в Москве, Санкт-Петербурге и Краснодаре:</h3>
                                </div>
                                <ul class="list">
                                    <li class="list-item">Свободный график</li>
                                    <li class="list-item">Ежедневные выплаты</li>
                                    <li class="list-item">100% гарантия оплаты работы</li>
                                    <li class="list-item">Удобное мобильное приложение на ios и android</li>
                                    <!-- <li class="list-item">Повышенная оплата за межгородские доставки</li> -->
                                </ul>
                            </div>
                        </div>
                        <div class="right">
                            <div id="app"></div>
                        </div>
                    </div>
                    <div class="text">
                        <h4>Зарегистрируйтесь, пройдите “Бесплатную проверку онлайн” и начните зарабатывать до 3500р в день!</h4>
                        <span>Пригласите друга и “Пешкарики” заплатят Вам за его доставки!*</span>
                    </div>
                </div>
            </div>
        </div>
        <div class="how-it-work-screen">
            <div class="container">
                <div class="how-it-work-screen-wrap">
                    <div class="title-with-apps">
                        <h3>“Пешкарики” у Вас в кармане - работайте через мобильное приложение в любой точке города</h3>
                        <div class="apps">
                            <a id="iosAppLink" href="https://itunes.apple.com/us/app/peskariki-sluzba-dostavki/id1025228857" target="_blank">
                                <img src="/images/newForCourier/ios.svg" alt="ios">
                            </a>
                            <a id="androidAppLink" href="https://play.google.com/store/apps/details?id=com.app.peshkariki" target="_blank">
                                <img src="/images/newForCourier/android.svg" alt="android">
                            </a>
                        </div>
                    </div>
                    <div class="how-title">
                        <h2>Как это работает?</h2>
                    </div>
                    <div class="how-blocks">
                        <div class="how-block">
                            <div class="block-title">
                                <img src="/images/newForCourier/phone.svg" alt="phone">
                                <h3>Выбор заказа</h3>
                            </div>
                            <div class="descr">
                                <p>Скачайте приложение "Пешкарики". Выберите удобную доставку и нажмите "Взять заказ".</p>
                            </div>
                        </div>
                        <div class="how-block">
                            <div class="block-title">
                                <img src="/images/newForCourier/house.svg" alt="house">
                                <h3>Забор и доставка</h3>
                            </div>
                            <div class="descr">
                                <p>После взятия заказа Вы увидите все подробности доставки. Заберите груз у отправителя и доставьте его адресату.</p>
                            </div>
                        </div>
                        <div class="how-block">
                            <div class="block-title">
                                <img src="/images/newForCourier/check.svg" alt="check">
                                <h3>Смена статуса</h3>
                            </div>
                            <div class="descr">
                                <p>Не забывайте менять статус доставки в приложении! Заказ завершается только в статусе "Доставлен получателю".</p>
                            </div>
                        </div>
                        <div class="how-block">
                            <div class="block-title">
                                <img src="/images/newForCourier/money.svg" alt="money">
                                <h3>Оплата курьеру</h3>
                            </div>
                            <div class="descr">
                                <p>80% заказов оплачивается наличными. Курьер получает оплату по факту забора или доставки груза.</p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="chart-screen">
            <div class="container">
                <div class="chart-screen-wrap">
                    <div class="chart-title">
                        <h3>Топ курьеров за декабрь</h3>
                        <span>В ТОПе отображается реальный заработок наших курьеров. <a href="top_month?prev=1" target="_blank">Подробнее...</a></span>
                    </div>
                    <div class="canvas-wrap">
                        <div class="cvs">
                            <canvas id="myChart" style="height: 300px; width: 500px;"></canvas>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="work-screen">
            <div class="container">
                <div class="work-screen-wrap">
                    <div class="ws-title">
                        <h2>Наши курьеры зарабатывают и показывают</h2>
                    </div>
                    <div class="yt-video">
                        <iframe width="560" height="315" src="https://www.youtube.com/embed/Ca-m7VnSc00" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                    </div>
                    <hr class="line">
                    <div class="affiliate">
                        <a href="https://peshkariki.ru/partnerskaja_programma">* - Партнерская программа</a>
                    </div>
                </div>
            </div>
        </div>
    </main>
    <table class="borderedTable" width="650" style="display: none">
        <tr class="hr">
            <td width="10">№</td>
            <td width="40"></td>
            <td>ФИО</td>
            <td>Рейтинг</td>
            <td>Сумма</td>
            <td>Кол-во<br>заказов</td>
        </tr>

                    <tr style="">
                <td>1</td>
                <td style="text-align: center;"><img width="26" height="26" style="width:26px;height:26px;" src="/images/tmp/cache/b416c7b5/71078.jpg" alt="" /></td>
                <td><span class="user-name" data-user-name="Давид" data-user-id="71078">Давид</span></td>
                <td>96</td>
                <td><span class="user-summ" data-user-summ="100898" data-user-id="71078">100 898</span></td>
                <td>228</td>
            </tr>
                    <tr style="">
                <td>2</td>
                <td style="text-align: center;"><img width="26" height="26" style="width:26px;height:26px;" src="/images/tmp/cache/b416c7b5/453998.jpg" alt="" /></td>
                <td><span class="user-name" data-user-name="Семен" data-user-id="453998">Семен</span></td>
                <td>100</td>
                <td><span class="user-summ" data-user-summ="65942" data-user-id="453998">65 942</span></td>
                <td>141</td>
            </tr>
                    <tr style="">
                <td>3</td>
                <td style="text-align: center;"><img width="26" height="26" style="width:26px;height:26px;" src="/images/tmp/cache/b416c7b5/160453.jpg" alt="" /></td>
                <td><span class="user-name" data-user-name="Александр" data-user-id="160453">Александр</span></td>
                <td>100</td>
                <td><span class="user-summ" data-user-summ="65932" data-user-id="160453">65 932</span></td>
                <td>211</td>
            </tr>
                    <tr style="">
                <td>4</td>
                <td style="text-align: center;"><img width="26" height="26" style="width:26px;height:26px;" src="/images/tmp/cache/b416c7b5/219918.jpg" alt="" /></td>
                <td><span class="user-name" data-user-name="Кирилл" data-user-id="219918">Кирилл</span></td>
                <td>100</td>
                <td><span class="user-summ" data-user-summ="63474" data-user-id="219918">63 474</span></td>
                <td>153</td>
            </tr>
                    <tr style="">
                <td>5</td>
                <td style="text-align: center;"><img width="26" height="26" style="width:26px;height:26px;" src="/images/tmp/cache/b416c7b5/382942.jpg" alt="" /></td>
                <td><span class="user-name" data-user-name="Людмила" data-user-id="382942">Людмила</span></td>
                <td>100</td>
                <td><span class="user-summ" data-user-summ="60747" data-user-id="382942">60 747</span></td>
                <td>97</td>
            </tr>
                    <tr style="">
                <td>6</td>
                <td style="text-align: center;"><img width="26" height="26" style="width:26px;height:26px;" src="/images/tmp/cache/b416c7b5/345842.jpg" alt="" /></td>
                <td><span class="user-name" data-user-name="Артем" data-user-id="345842">Артем</span></td>
                <td>83</td>
                <td><span class="user-summ" data-user-summ="59549" data-user-id="345842">59 549</span></td>
                <td>224</td>
            </tr>
                    <tr style="">
                <td>7</td>
                <td style="text-align: center;"><img width="26" height="26" style="width:26px;height:26px;" src="/images/tmp/cache/b416c7b5/no_image.png" alt="" /></td>
                <td><span class="user-name" data-user-name="Сергей" data-user-id="458730">Сергей</span></td>
                <td>80</td>
                <td><span class="user-summ" data-user-summ="57530" data-user-id="458730">57 530</span></td>
                <td>218</td>
            </tr>
                    <tr style="">
                <td>8</td>
                <td style="text-align: center;"><img width="26" height="26" style="width:26px;height:26px;" src="/images/tmp/cache/b416c7b5/113189.jpg" alt="" /></td>
                <td><span class="user-name" data-user-name="Андрей" data-user-id="113189">Андрей</span></td>
                <td>80</td>
                <td><span class="user-summ" data-user-summ="56037" data-user-id="113189">56 037</span></td>
                <td>157</td>
            </tr>
                    <tr style="">
                <td>9</td>
                <td style="text-align: center;"><img width="26" height="26" style="width:26px;height:26px;" src="/images/tmp/cache/b416c7b5/5663.jpg" alt="" /></td>
                <td><span class="user-name" data-user-name="Константин" data-user-id="5663">Константин</span></td>
                <td>100</td>
                <td><span class="user-summ" data-user-summ="54133" data-user-id="5663">54 133</span></td>
                <td>127</td>
            </tr>
                    <tr style="">
                <td>10</td>
                <td style="text-align: center;"><img width="26" height="26" style="width:26px;height:26px;" src="/images/tmp/cache/b416c7b5/145711.jpg" alt="" /></td>
                <td><span class="user-name" data-user-name="Сергей" data-user-id="145711">Сергей</span></td>
                <td>100</td>
                <td><span class="user-summ" data-user-summ="53788" data-user-id="145711">53 788</span></td>
                <td>138</td>
            </tr>
                    <tr style="">
                <td>11</td>
                <td style="text-align: center;"><img width="26" height="26" style="width:26px;height:26px;" src="/images/tmp/cache/b416c7b5/no_image.png" alt="" /></td>
                <td><span class="user-name" data-user-name="Михаил" data-user-id="238051">Михаил</span></td>
                <td>80</td>
                <td><span class="user-summ" data-user-summ="51080" data-user-id="238051">51 080</span></td>
                <td>129</td>
            </tr>
                    <tr style="">
                <td>12</td>
                <td style="text-align: center;"><img width="26" height="26" style="width:26px;height:26px;" src="/images/tmp/cache/b416c7b5/456100.jpg" alt="" /></td>
                <td><span class="user-name" data-user-name="Не" data-user-id="456100">Не</span></td>
                <td>81</td>
                <td><span class="user-summ" data-user-summ="49033" data-user-id="456100">49 033</span></td>
                <td>183</td>
            </tr>
                    <tr style="">
                <td>13</td>
                <td style="text-align: center;"><img width="26" height="26" style="width:26px;height:26px;" src="/images/tmp/cache/b416c7b5/471075.jpg" alt="" /></td>
                <td><span class="user-name" data-user-name="Валерий" data-user-id="471075">Валерий</span></td>
                <td>80</td>
                <td><span class="user-summ" data-user-summ="48900" data-user-id="471075">48 900</span></td>
                <td>129</td>
            </tr>
                    <tr style="">
                <td>14</td>
                <td style="text-align: center;"><img width="26" height="26" style="width:26px;height:26px;" src="/images/tmp/cache/b416c7b5/297170.jpg" alt="" /></td>
                <td><span class="user-name" data-user-name="Алексей" data-user-id="297170">Алексей</span></td>
                <td>100</td>
                <td><span class="user-summ" data-user-summ="47976" data-user-id="297170">47 976</span></td>
                <td>85</td>
            </tr>
                    <tr style="">
                <td>15</td>
                <td style="text-align: center;"><img width="26" height="26" style="width:26px;height:26px;" src="/images/tmp/cache/b416c7b5/411238.jpg" alt="" /></td>
                <td><span class="user-name" data-user-name="Дмитрий" data-user-id="411238">Дмитрий</span></td>
                <td>100</td>
                <td><span class="user-summ" data-user-summ="47686" data-user-id="411238">47 686</span></td>
                <td>88</td>
            </tr>
            </table>
<script type="text/javascript" src="https://peshkariki.ru/assets/89f993b6/newHeader.js" language="JavaScript"></script>
<script type="text/javascript" src="/assets/a4c8220a/top_period.js"></script>
<script type="text/javascript" src="https://peshkariki.ru/assets/89f993b6/forCourier.js" language="JavaScript"></script>
<script type="text/javascript" src="/assets/de266884/header.js" language="JavaScript"></script>
</body>

<input id="column-number" type="hidden" value="">
<input type="hidden" value="" id="user-id">
<script src="/js/Chart.min.js"></script>

                <!-- Footer -->
                    <style></style>
<footer>
    <div class="main-footer">
        <div style="height: 0px; width: 1px; overflow: hidden;">

        </div>
        <div class="container">
            <div class="main-f">
                <div class="peshkariki-info info">
                    <div class="title">
                        <img src="/images/newMain/peshkariki.png" alt="peshkariki">
                        <h2>Пешкарики</h2>
                    </div>
                    <div class="description">
                        <p>Современная система краудсорсинговой доставки для интернет-магазинов и частных лиц</p>
                    </div>
                    <ul class="info-list">
                        <li class="info-item">
                            <img src="images/newMain/globe.png" alt="globe">
                            <p>ООО "Доставка-Сервис"
                            <span class="descr">(ИНН 7814737269, ОГРН 1187847221650)</span>
                            </p>
                        </li>
                        <li class="info-item">
                            <img src="images/newMain/phone.png" alt="phone">
                            <p>Москва: <span class="descr"><a href="tel:+74951201728">+7 (495) 120-17-28</a></span></p>
                        </li>
                        <li class="info-item">
                            <img src="images/newMain/phone.png" alt="phone">
                            <p>Петербург: <span class="descr"><a href="tel:+78127482637">+7 (812) 748-26-37</a></span></p>
                        </li>
                        <li class="info-item">
                            <img src="images/newMain/phone.png" alt="phone">
                            <p>Краснодар: <span class="descr"><a href="tel:+78612050493">+7 (861) 205-04-93</a></span></p>
                        </li>
                        <li class="info-item">
                            <img src="images/newMain/phone.png" alt="phone">
                            <p>Екатеринбург: <span class="descr"><a href="tel:+73432435879">+7 (343) 243-58-79</a></span></p>
                        </li>
                        <li class="info-item">
                            <img src="images/newMain/phone.png" alt="phone">
                            <p>Казань: <span class="descr"><a href="tel:+78432160631">+7 (843) 216-06-31</a></span></p>
                        </li>
                        <li class="info-item">
                            <img src="images/newMain/letter.png" alt="letter">
                            <p>Email: <span class="link"><a href="mailto:info@peshkariki.ru">info@peshkariki.ru</a></span></p>
                        </li>
                        <li class="info-item">
                            <img src="images/newMain/vk.png" alt="vk">
                            <p>vk.com: <span class="link"><a rel="nofollow" href="https://vk.com/peshkariki" target="_blank">vk.com/peshkariki</a></span></p>
                        </li>
                        <li class="info-item">
                            <img src="images/newMain/yt.png" alt="yt">
                            <p>youtube: <span class="link"><a rel="nofollow" href="https://www.youtube.com/user/peshkariki/videos" target="_blank">youtube.com/peshkariki</a></span></p>
                        </li>
                        <li class="info-item">
                            <img src="images/newMain/fb.png" alt="fb">
                            <p>facebook: <span class="link"><a rel="nofollow" href="https://www.facebook.com/Peshkariki" target="_blank">facebook.com/peshkariki</a></span></p>
                        </li>
                    </ul>
                </div>
                <div class="app-info info">
                    <div class="title">
                        <img src="images/newMain/app.png" alt="app">
                        <h2>Приложение</h2>
                    </div>
                    <div class="description-a">
                        <p>Для мобильных</p>
                    </div>
                    <div class="download-links">
                        <div class="android dl">
                            <a href="https://play.google.com/store/apps/details?id=com.app.peshkariki" target='_blank'>
                                <img src="images/newMain/android.png" alt="android">
                            </a>
                        </div>
                        <div class="ios dl">
                            <a href="https://itunes.apple.com/ru/app/peskariki-sluzba-dostavki/id1025228857" target='_blank'>
                                <img src="images/newMain/ios.png" alt="ios">
                            </a>
                        </div>
                    </div>
                </div>
                
	<div class="twitter-info info">
		<div class="title">
			<img src="/images/newMain/twitter.png" alt="twitter">
			<h2>Twitter</h2>
		</div>
		<div class="description-a">
			<p>Наши последние твиты</p>
		</div>
		<div class="twits">
							<div class="twit">
					<div class="twit-block">
						<img src="/images/newMain/peshkariki.png" alt="tweet">
						<div class="day">
							<a target="_blank" rel="nofollow" href="https://twitter.com/peshkariki/status/1351885306941812737" style="font-size:0.6rem">20 янв.</a>
						</div>
					</div>
					<div class="twit-text">
						<div class="twit-title">
							<a target="_blank" rel="nofollow" href="https://twitter.com/peshkariki" class="title">Peshkariki</a>
							<a target="_blank" href="https://twitter.com/search?q=%40peshkariki" class="link">@peshkariki</a>
						</div>
						<div class="twit-content">
							<p>Скачивайте наш стикерпак в Телеграм!🤩
https://t.co...</p>
						</div>
					</div>
				</div>
							<div class="twit">
					<div class="twit-block">
						<img src="/images/newMain/peshkariki.png" alt="tweet">
						<div class="day">
							<a target="_blank" rel="nofollow" href="https://twitter.com/peshkariki/status/1130386937729179648" style="font-size:0.6rem">20 мая</a>
						</div>
					</div>
					<div class="twit-text">
						<div class="twit-title">
							<a target="_blank" rel="nofollow" href="https://twitter.com/peshkariki" class="title">Peshkariki</a>
							<a target="_blank" href="https://twitter.com/search?q=%40peshkariki" class="link">@peshkariki</a>
						</div>
						<div class="twit-content">
							<p>С 20 мая по 1 июня, создавая заказ в системе «Пешк...</p>
						</div>
					</div>
				</div>
					</div>
	</div>

                <div class="reviews-info info">
                    <div class="title">
                        <h2>Отзывы клиентов</h2>
                    </div>
                    <div class="description-a">
                        <p>О нашей работе</p>
                    </div>
                    <div class="reviews-slider">
                        <div class="review">
                            <div class="review-content">
                                <img src="images/newMain/quote-l.png" alt="qoute">
                                <p class="text">
                                    ...ценник только за доставку, и по времени визитов диапазон шире, и возврат денег шустрый. Идея Пешкариков реально рулит!
                                </p>
                                <img src="images/newMain/quote-r.png" alt="quote">
                            </div>
                            <div class="review-text">
                                <h2>Илья</h2>
                                <span>rifpark.ru</span>
                            </div>
                        </div>
                        <div class="review">
                            <div class="review-content">
                                <img src="images/newMain/quote-l.png" alt="qoute">
                                <p class="text">
                                    Рекомендую попробовать, сейчас у них самые выгодные тарифы по Москве.
                                </p>
                                <img src="images/newMain/quote-r.png" alt="quote">
                            </div>
                            <div class="review-text">
                                <h2>Игорь Коржин</h2>
                                <span>магазин кальянов</span>
                            </div>
                        </div>
                        <div class="review">
                            <div class="review-content">
                                <img src="images/newMain/quote-l.png" alt="qoute">
                                <p class="text">
                                    ...наших покупателей радует точностью доставок и качеством предоставляемого сервиса!
                                </p>
                                <img src="images/newMain/quote-r.png" alt="quote">
                            </div>
                            <div class="review-text">
                                <h2>Skuterist.ru</h2>
                                <span>магазин запчастей</span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="copy-footer">
        <div class="container">
            <div class="copy-f">
                <div class="copy">
                    <p>&copy; 2013-2020 Сервис вызова курьера и пункты выдачи "Пешкарики"</p>
                </div>
                <ul class="footer-menu-list">
                    <li class="f-menu-item"><a href="https://peshkariki.ru/kontakty">Контакты</a></li>
                    <li class="f-menu-item"><a href="https://peshkariki.ru/partnerskaja_programma">Партнерская программа</a></li>
                    <li class="f-menu-item"><a href="https://peshkariki.ru/integracija_po_api">Интеграция</a></li>
                    <li class="f-menu-item"><a href="https://peshkariki.ru/politika_konfidencialinosti">Privacy</a></li>
                    <!-- <li class="f-menu-item"><a href="https://peshkariki.ru/sluzhbam_dostavki">Службам доставки</a></li> -->
                    <li class="f-menu-item"><a href="https://peshkariki.ru/blog">Блог</a></li>
                    <li class="f-menu-item"><a href="https://peshkariki.ru/information">Информация</a></li>
                </ul>
            </div>
        </div>
    </div>
    <script>
        $(document).ready(function() {
            $('.reviews-slider').slick({
                autoplay: true,
                autoplaySpeed: 5000,
                prevArrow: '<button type="button" class="prev"><div class="arrow prev"></div></button>',
                nextArrow: '<button type="button" class="next"><div class="arrow next"></div></button>'
            })

            $('body').append(
    "<a style='display: none;' href='https://www.liveinternet.ru/click' " +
        "target=_blank><img alt='' src='https://counter.yadro.ru/hit?t14.1;r" +
        escape(document.referrer) +
        (typeof screen == 'undefined'
            ? ''
            : ';s' +
              screen.width +
              '*' +
              screen.height +
              '*' +
              (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) +
        ';u' +
        escape(document.URL) +
        ';' +
        Math.random() +
        "' alt='' title='LiveInternet: показано число просмотров за 24" +
        " часа, посетителей за 24 часа и за сегодня' " +
        'border=0 width=88 height=31></a>'
)
        })

        
    </script>
</footer>         </div><!-- end #site-content -->

    <!-- TOOLS/UTILITIES -->
    <!-- Loading Spinner -->
<div class="loading-wrapper active">
	<div class="spinner"></div>
</div>

<!-- Fixed header -->
<div class="fixed-header-container" id="fixed-header"></div>

<!-- Control Panel Nav Trigger -->
<div class="icon-lrg nav-trigger cp-trigger" id="cp-trigger">
    <i class="fa fa-bars"></i>
</div>

<!-- Flyout Nav Trigger -->
<span class="icon-lrg nav-trigger flyout-trigger" id="flyout-trigger">
    <i class="fa fa-bars"></i>
</span>

<!-- Control Panel Nav -->
<nav class="cp-nav-container" id="cp-nav"></nav>

<!-- Flyout Nav -->
<nav class="flyout-nav-container" id="flyout-nav"></nav>

<!-- Scroll-to-top Icon-->
<a class="icon-lrg-border scroll-top" href="#site-content">
    <i class="fa fa-angle-up"></i>
</a>

<!-- Main Search -->
<div class="main-search" id="search">
    <input type="search" name="s" placeholder="Enter your query...">
    <button type="submit"><i class="fa fa-search"></i></button>
    <div class="button brand-1 search-close"><i class="fa fa-times"></i></div>
</div>

<!-- Site Overlay -->
<div class="site-overlay invisible" id="site-overlay"></div>
    
    <!-- SCRIPTS -->
    <!-- jQuery -->
<!--<script src="http://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>-->

<!-- LivIcons -->
<!--<script src="/js/new/raphael.min.js"></script>
<script src="/js/new/livicons-custom.min.js"></script>-->

<!--Plugins -->
<!--<script src="/js/new/owl-carousel.min.js"></script>
<script src="/js/new/magnific-popup.min.js"></script>    -->
    
    <!-- General -->

   <!-- <script src="/js/new/app.js"></script>
    <script src="/js/new/homepage.js?2"></script>
    <script src="/js/new/earth-slider.js"></script>-->

    <!-- Google Map -->
    

    
    <input type="hidden" id="innerClientId" value=""/>
    <!-- Yandex.Metrika counter -->
    <script defer type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(41864514, "init", {
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true,
            trackHash:true
    });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/41864514" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    
    </body>

</html>